<!doctype html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><link rel="profile" href="//gmpg.org/xfn/11" /><link rel="pingback" href="https://www.autoserviceworld.com/xmlrpc.php" /> <!--[if IE 7]><link rel="stylesheet" href="/wp-content/themes/strappress/css/font-awesome-ie7.min.css"> <![endif]--><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO plugin v19.6 - https://yoast.com/wordpress/plugins/seo/ --><title>H54K pulls in $10K in Ontario - Auto Service World</title><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Noto+Sans" crossorigin/><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Noto+Serif" crossorigin/><link rel="stylesheet" id="siteground-optimizer-combined-css-2d0e2019ccf195a367dd772ce0a5c64e" href="https://www.autoserviceworld.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-2d0e2019ccf195a367dd772ce0a5c64e.css" media="all" /><link rel="preload" href="https://www.autoserviceworld.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-2d0e2019ccf195a367dd772ce0a5c64e.css" as="style"><meta name="description" content="High Fives For Kids raised $10,000 from its Ontario Division Golf Day. With 134 participants out for the day, golfers hit the link at Georgetown Golf" /><link rel="canonical" href="https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="H54K pulls in $10K in Ontario - Auto Service World" /><meta property="og:description" content="High Fives For Kids raised $10,000 from its Ontario Division Golf Day. With 134 participants out for the day, golfers hit the link at Georgetown Golf" /><meta property="og:url" content="https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/" /><meta property="og:site_name" content="Auto Service World" /><meta property="article:published_time" content="2022-09-14T10:20:04+00:00" /><meta property="article:modified_time" content="2022-09-14T11:36:14+00:00" /><meta property="og:image" content="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1707" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Adam Malik" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Adam Malik" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/","url":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/","name":"H54K pulls in $10K in Ontario - Auto Service World","isPartOf":{"@id":"https://www.autoserviceworld.com/#website"},"primaryImageOfPage":{"@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/#primaryimage"},"image":{"@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/#primaryimage"},"thumbnailUrl":"https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg","datePublished":"2022-09-14T10:20:04+00:00","dateModified":"2022-09-14T11:36:14+00:00","author":{"@id":"https://www.autoserviceworld.com/#/schema/person/13d3f9d78527dc0b4c4b445bc2cf0850"},"description":"High Fives For Kids raised $10,000 from its Ontario Division Golf Day. With 134 participants out for the day, golfers hit the link at Georgetown Golf","breadcrumb":{"@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/#primaryimage","url":"https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg","contentUrl":"https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg","width":2560,"height":1707},{"@type":"BreadcrumbList","@id":"https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.autoserviceworld.com/"},{"@type":"ListItem","position":2,"name":"H54K pulls in $10K in Ontario"}]},{"@type":"WebSite","@id":"https://www.autoserviceworld.com/#website","url":"https://www.autoserviceworld.com/","name":"Auto Service World","description":"Reaching Canada&#039;s Automotive Aftermarket Industry","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.autoserviceworld.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.autoserviceworld.com/#/schema/person/13d3f9d78527dc0b4c4b445bc2cf0850","name":"Adam Malik","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.autoserviceworld.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/41d9ef84da4143cb3d2334b044bcbb3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/41d9ef84da4143cb3d2334b044bcbb3a?s=96&d=mm&r=g","caption":"Adam Malik"}}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Auto Service World &raquo; Feed" href="https://www.autoserviceworld.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Auto Service World &raquo; Comments Feed" href="https://www.autoserviceworld.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Auto Service World &raquo; H54K pulls in $10K in Ontario Comments Feed" href="https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.autoserviceworld.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.8.2' type='text/css' media='only screen and (max-width: 768px)' /> <style id='woocommerce-inline-inline-css' type='text/css'> .woocommerce form .form-row .required { visibility: visible; } </style> <script type='text/javascript' src='https://www.autoserviceworld.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='gainwp-tracking-analytics-events-js-extra'> /* <![CDATA[ */
var gainwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"autoserviceworld.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};
/* ]]> */ </script> <script defer type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.autoserviceworld.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.autoserviceworld.com\/wp-json\/wordpress-popular-posts","ID":1003833097,"token":"c9d3e1191c","lang":0,"debug":0} </script><link rel="https://api.w.org/" href="https://www.autoserviceworld.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.autoserviceworld.com/wp-json/wp/v2/posts/1003833097" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.autoserviceworld.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.autoserviceworld.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.autoserviceworld.com/?p=1003833097' /><link rel="alternate" type="application/json+oembed" href="https://www.autoserviceworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoserviceworld.com%2Fh54k-pulls-in-10k-in-ontario%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.autoserviceworld.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.autoserviceworld.com%2Fh54k-pulls-in-10k-in-ontario%2F&#038;format=xml" /> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script type="text/javascript"> // <![CDATA[
 jQuery(document).ready(function($){
 $("a[rel='magnific']").magnificPopup({
 type:'image'
 });
 }); 
 // ]]> </script> <!-- Custom CSS --> <style type="text/css"> .gpoll_wrapper ul.gfield_radio li { padding:5px !important; }header { background: ;}.navbar-brand { font-weight: normal; }.navbar-nav > li > a, .dropdown-menu > li > a { font-weight: normal; } </style> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://www.autoserviceworld.com/wp-content/uploads/2019/08/cropped-ASW-FAVICON-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.autoserviceworld.com/wp-content/uploads/2019/08/cropped-ASW-FAVICON-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.autoserviceworld.com/wp-content/uploads/2019/08/cropped-ASW-FAVICON-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.autoserviceworld.com/wp-content/uploads/2019/08/cropped-ASW-FAVICON-1-270x270.png" /> <!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ --> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-11137870-21', 'auto');
 ga('require', 'displayfeatures');
 ga('require', 'linkid');
 ga('set', 'forceSSL', true);
 ga('send', 'pageview'); </script> <!-- END GAINWP Universal Analytics --> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-MPCX4X');</script> <!-- End Google Tag Manager --> <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries --> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script> <![endif]--> <!-- dfp start --> <script async='async' src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <!-- dfp end --> <!-- needed for sharign buttons --> <!-- twitter --> <!-- facebook --><div id="fb-root"></div> <!-- google plus --> <!-- sharing buttons end --></head><body class="post-template-default single single-post postid-1003833097 single-format-standard wp-custom-logo theme-strappress woocommerce-no-js"> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MPCX4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager --><header class="masthead" id="newcom-header-masthead"><div id="mega-menu" style="display:none;"><div class="container"><div class="row"><div class="col-xs-6"> <img src="/wp-content/themes/pubx-asw/images/SWlogo-2019_hor_white-(002).png" alt="Auto Service World" /> &nbsp;&nbsp; <a class="small" href="/subscribe/"><strong>Subscribe</strong></a></div><div class="col-xs-6"> <a href="#" id="closemenu" class="pull-right">&times;</a></div></div> <br/><div class="row"><div class="col-md-3 col-sm-4"><div class="main-menu"><div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-1003260455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260455"><a href="https://www.autoserviceworld.com/news/">News</a></li><li id="menu-item-1003821188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003821188"><a href="https://www.autoserviceworld.com/covid-19/">Covid-19 Hub</a></li><li id="menu-item-1003260457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260457"><a href="/features/">Features</a></li><li id="menu-item-1003260459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260459"><a href="/news_products">Products</a></li><li id="menu-item-1003803068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003803068"><a href="/podcasts">Podcasts</a></li><li id="menu-item-1003806982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003806982"><a href="/gallery">Gallery</a></li><li id="menu-item-1003766493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003766493"><a href="/events">Upcoming Events</a></li></ul></div></div><div class="menu-information-container"><ul id="menu-information" class="menu"><li id="menu-item-1003766529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003766529"><a href="/resources">Resources</a></li><li id="menu-item-1003766528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003766528"><a href="https://www.autoserviceworld.com/awards/">Awards</a></li><li id="menu-item-1003766297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003766297"><a href="https://www.autoserviceworld.com/digital-archives/">Digital Archives</a></li><li id="menu-item-1003766295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003766295"><a href="https://www.autoserviceworld.com/advertise/">Advertise</a></li><li id="menu-item-1003766296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003766296"><a href="https://www.autoserviceworld.com/contacts/">Contacts</a></li></ul></div> <br/><div class="hidden-xs hidden-sm"><h6 style="padding-left:6px;font-weight:normal;">Follow Us</h6><div class="btn-group"> <button type="button" class="btn btn-primary dropdown-toggle" data-toggle="dropdown"> <i class="icon-facebook"></i> Facebook <span class="caret"></span> </button><ul class="dropdown-menu"><li><a href="//www.facebook.com/pages/AutoServiceWorldcom/244916465611841" target="_blank">AutoServiceWorld.com</a></li><li><a href="//www.facebook.com/myCARSmagazine" target="_blank">CARS Magazine</a></li></ul></div></div></div><div class="col-md-9 col-sm-8"><h4>Topics</h4><div class="row"><div class="col-sm-4"><div class="menu-topics-1-container"><ul id="menu-topics-1" class="menu"><li id="menu-item-1003766298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003766298"><a href="https://www.autoserviceworld.com/category/association-news/">Association News</a></li><li id="menu-item-1003766299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003766299"><a href="https://www.autoserviceworld.com/category/auto-repair-service/">Auto Repair &#038; Service</a></li><li id="menu-item-1003766300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766300"><a href="https://www.autoserviceworld.com/category/business-management/">Business Management</a></li><li id="menu-item-1003766301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003766301"><a href="https://www.autoserviceworld.com/category/charity-fundraising/">Charity &#038; Fundraising</a></li><li id="menu-item-1003766413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766413"><a href="https://www.autoserviceworld.com/category/customer-relations/">Customer Relations</a></li></ul></div></div><div class="col-sm-4"><div class="menu-topics-2-container"><ul id="menu-topics-2" class="menu"><li id="menu-item-1003766411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766411"><a href="https://www.autoserviceworld.com/category/event-news/">Event News</a></li><li id="menu-item-1003766412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003766412"><a href="https://www.autoserviceworld.com/category/jobbers-wds/">Jobbers &#038; WDs</a></li><li id="menu-item-1003766305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766305"><a href="https://www.autoserviceworld.com/category/legislation-regulations/">Legislation Regulations</a></li><li id="menu-item-1003766414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766414"><a href="https://www.autoserviceworld.com/category/market-research-statistics/">Market Research &#038; Statistics</a></li><li id="menu-item-1003766415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766415"><a href="https://www.autoserviceworld.com/category/milestones-awards/">Milestones &#038; Awards</a></li></ul></div></div><div class="col-sm-4"><div class="menu-topics-3-container"><ul id="menu-topics-3" class="menu"><li id="menu-item-1003766420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766420"><a href="https://www.autoserviceworld.com/category/people-profiles/">People &#038; Profiles</a></li><li id="menu-item-1003766421" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003766421"><a href="https://www.autoserviceworld.com/category/supplier-news-announcements/">Supplier News &#038; Announcements</a></li><li id="menu-item-1003766423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003766423"><a href="https://www.autoserviceworld.com/category/vehicle-technology/">Vehicle Technology</a></li></ul></div></div></div> <br/><div class="hidden-sm hidden-xs"><h4>Digital Editions</h4><div class="textwidget"><div class="row"><div class="col-md-4"><p><a href="/digital-edition/cars/"><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/CARS-JULAUG-22_WEB-scaled.jpg" /></a></p></div><div class="col-md-4"><p><a href="/digital-edition/jobber-news"><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/08/COVER_JN-JULAUG2022-1-scaled.jpg" alt="Current Issue - Jobber News" /></a></p></div></div></div></div></div></div></div></div><div class="masthead-inner"><nav role="navigation" id="navbar-wrapper"><div class="navbar navbar-default"><div class="container"><div class="col-md-12" style="padding-top:20px;"> <a href="#" id="btn-menu" class="menu-icon" title="Click to show site navigation" style="margin-right:5px;"></a> <a href="https://www.autoserviceworld.com/" title="Auto Service World" rel="home"
 class="logo" style="margin:0px;"> <img src="/wp-content/themes/pubx-asw/images/asw-new.png" width="355px;" style="padding-top:20px;margin:0px;"
 alt="Auto Service World" class="img-resposnive" /> </a><div class="-center"><div id='div-gpt-ad-3406187699805779-1'></div></div></div></div><div class="container"><ul class="nav navbar-nav visible-lg visible-md brands-nav"><li><a href="/jobbernews"><img
 src="/wp-content/themes/pubx-asw/images/jobber-menu-logo.png"
 alt="Jobber News" /></a></li><li><a href="/carsmagazine"><img
 src="/wp-content/themes/pubx-asw/images/cars-menu-logo.png"
 alt="CARS Magazine" /></a></li><li><a href="/podcasts" class="header-button">PODCASTS</a></li><li><a href="/digital-edition" class="header-button">DIGITAL EDITION</a></li><li><a href="https://www.autoteccareers.com/" class="header-button" target="_blank">CAREERS PRESENTED BY <img src="https://www.autoserviceworld.com/wp-content/uploads/2022/05/autoteccareers_logo.png" style="width:100px"></a></li></ul><ul class="nav navbar-nav navbar-right"><li style="padding-top:20px"><form role="search" method="get" class="navbar-form" action="https://www.autoserviceworld.com/" class="collapse" id="searchform"> <input name="s" id="s" type="text" class="form-control" placeholder="Search"></form></li></ul></div><hr class="hr-head" /></div></nav></header><!-- end of header --><div id="screen-area"><div class="container"><div id="wrapper"><div class="visible-print"> <img src="/wp-content/uploads/sites/10/2015/09/asw-logo-concept.png" alt="Auto Service World" /></div><div class="row"><div class="col-md-9 ncm-col-md-9"><div class="post-edit"></div> <a href="/news" class="label label-primary">News</a> &nbsp; <small class="text-muted"> September 14, 2022 &nbsp; <strong> by
 Adam Malik </strong> </small><h1 class="media-heading"> H54K pulls in $10K in Ontario</h1><p class="lead"></p><hr /><div class="row"><div class="col-md-3 hidden-xs hidden-sm"> <img src="/wp-content/themes/pubx-asw/images/single_Auto_Service_World.png" alt="Auto_Service_World" /><hr /><img src="/wp-content/themes/pubx-asw/images/single_CARS_Magazine.png" alt="CARS_Magazine" /><hr /><img src="/wp-content/themes/pubx-asw/images/single_Jobber_News.png" alt="Jobber_News" /><hr /> <br/><br/><div class="panel panel-default"><div class="panel-body"> <!-- related categories --><div class="heading-primary">Topics</div><ul class="nav nav-list"><li><a href="https://www.autoserviceworld.com/category/association-news/">Association News</a></li><li><a href="https://www.autoserviceworld.com/category/auto-repair-service/">Auto Repair &amp; Service</a></li><li><a href="https://www.autoserviceworld.com/category/charity-fundraising/">Charity &amp; Fundraising</a></li><li><a href="https://www.autoserviceworld.com/category/jobbers-wds/">Jobbers &amp; WDs</a></li><li><a href="https://www.autoserviceworld.com/category/supplier-news-announcements/">Supplier News &amp; Announcements</a></li></ul> <br/> <a href="/news" class="btn btn-default btn-block">More News</a></div></div></div> <!-- /col-md-3--><div class="col-md-9"><div class="the-content"><p><iframe class="lazyload" width="560" height="315" data-src="https://www.youtube.com/embed/xVv-HE_MIcY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br /> High Fives For Kids raised $10,000 from its Ontario Division Golf Day.</p><p>With 134 participants out for the day, golfers hit the link at Georgetown Golf Club, about an hour outside of Toronto. After 18 holes, prizes donated from aftermarket suppliers were given away as part of a raffle, along with a 50/50 draw.</p><p>High Fives For Kids is the charitable arm of the Automotive Industries Association of Canada. It raises money to support charities through grants and scholarships that benefit children and youth.</p><p>Please see photos from the day below, along with a short video recapping the day above.</p><hr /><h3>H54K Ontario Golf Day</h3><div id="envira-gallery-wrap-1003833096" class="envira-gallery-wrap envira-gallery-theme-base" itemscope itemtype="http://schema.org/ImageGallery"><div data-envira-id="1003833096" data-gallery-config='{"type":"default","columns":"0","gallery_theme":"base","justified_margins":1,"justified_last_row":"nojustify","lazy_loading":1,"lazy_loading_delay":500,"gutter":10,"margin":10,"image_size":"default","crop_width":640,"crop_height":480,"crop":0,"crop_position":"c","additional_copy_title":0,"additional_copy_caption":0,"additional_copy_automatic_title":1,"additional_copy_automatic_caption":1,"justified_row_height":150,"description_position":"0","description":"","random":"1","sort_order":"1","sorting_direction":"ASC","image_sizes_random":[],"isotope":1,"lightbox_enabled":1,"gallery_link_enabled":1,"lightbox_theme":"base_dark","lightbox_image_size":"default","title_display":"float","lightbox_title_caption":"title","arrows":1,"arrows_position":"inside","aspect":1,"toolbar":0,"toolbar_title":0,"toolbar_position":"top","loop":1,"lightbox_open_close_effect":"fade","effect":"fade","supersize":0,"thumbnails_toggle":0,"image_counter":0,"thumbnails":1,"thumbnails_width":"auto","thumbnails_height":"auto","thumbnails_position":"bottom","thumbnails_custom_size":0,"mobile":1,"mobile_width":320,"mobile_height":240,"mobile_lightbox":1,"mobile_gallery_link_enabled":0,"mobile_arrows":1,"mobile_toolbar":1,"mobile_thumbnails":1,"mobile_touchwipe_close":0,"mobile_thumbnails_width":75,"mobile_thumbnails_height":50,"mobile_justified_row_height":80,"keyboard":true,"standalone_template":"","classes":[""],"rtl":0,"slug":"","mousewheel":0,"gallery_id":1003833096}' data-gallery-images='{"1003833073":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-scaled.jpg","title":"AIA H54K Golf Day (27)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (27)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-scaled-75x50_c.jpg","meta":{"aperture":"4.5","credit":"","camera":"Canon EOS REBEL T5","caption":null,"created_timestamp":"1662662537","copyright":"","focal_length":"34","iso":"800","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-300x200.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-768x512.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-1024x683.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-1536x1024.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-2048x1365.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-300x200.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-250x167.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-600x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-600x400.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-scaled.jpg","index":0,"id":1003833073,"video":false,"opts":{"caption":"AIA H54K Golf Day (27)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-27-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833093":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-scaled.jpg","title":"AIA H54K Golf Day (5)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (5)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662641170","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.0004930966469428","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-300x225.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-768x576.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-1024x768.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-1536x1152.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-2048x1536.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-300x225.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-250x188.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-533x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-600x450.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-scaled.jpg","index":1,"id":1003833093,"video":false,"opts":{"caption":"AIA H54K Golf Day (5)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-5-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833085":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-scaled.jpg","title":"AIA H54K Golf Day (12)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (12)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643092","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.0010193679918451","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-scaled.jpg","index":2,"id":1003833085,"video":false,"opts":{"caption":"AIA H54K Golf Day (12)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-12-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833079":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-scaled.jpg","title":"AIA H54K Golf Day (25)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (25)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662663921","copyright":"","focal_length":"4.25","iso":"500","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-300x169.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-768x432.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-1024x576.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-1536x864.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-2048x1152.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-300x169.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-250x141.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-600x338.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-600x338.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-scaled.jpg","index":3,"id":1003833079,"video":false,"opts":{"caption":"AIA H54K Golf Day (25)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-25-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833077":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-scaled.jpg","title":"AIA H54K Golf Day (31)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (31)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-scaled-75x50_c.jpg","meta":{"aperture":"4","credit":"","camera":"Canon EOS REBEL T5","caption":null,"created_timestamp":"1662667305","copyright":"","focal_length":"18","iso":"800","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-300x200.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-768x512.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-1024x683.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-1536x1024.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-2048x1365.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-300x200.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-250x167.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-600x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-600x400.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-scaled.jpg","index":4,"id":1003833077,"video":false,"opts":{"caption":"AIA H54K Golf Day (31)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-31-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833078":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-scaled.jpg","title":"AIA H54K Golf Day (24)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (24)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662661726","copyright":"","focal_length":"4.25","iso":"320","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-scaled.jpg","index":5,"id":1003833078,"video":false,"opts":{"caption":"AIA H54K Golf Day (24)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-24-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833090":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-scaled.jpg","title":"AIA H54K Golf Day (9)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (9)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662642891","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00038895371450797","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-scaled.jpg","index":6,"id":1003833090,"video":false,"opts":{"caption":"AIA H54K Golf Day (9)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-9-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833089":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-scaled.jpg","title":"AIA H54K Golf Day (21)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (21)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662650593","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00072621641249092","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-scaled.jpg","index":7,"id":1003833089,"video":false,"opts":{"caption":"AIA H54K Golf Day (21)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-21-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833084":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-scaled.jpg","title":"AIA H54K Golf Day (11)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (11)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643042","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.0025","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-scaled.jpg","index":8,"id":1003833084,"video":false,"opts":{"caption":"AIA H54K Golf Day (11)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-11-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833080":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-scaled.jpg","title":"AIA H54K Golf Day (22)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (22)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-scaled-75x50_c.jpg","meta":{"aperture":"2.4","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662656639","copyright":"","focal_length":"1.54","iso":"20","shutter_speed":"0.00060496067755596","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-scaled.jpg","index":9,"id":1003833080,"video":false,"opts":{"caption":"AIA H54K Golf Day (22)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-22-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833094":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-scaled.jpg","title":"AIA H54K Golf Day (6)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (6)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662641176","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00031201248049922","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-225x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-768x1024.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-768x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-1152x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-1536x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-188x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-150x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-300x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-600x800.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-scaled.jpg","index":10,"id":1003833094,"video":false,"opts":{"caption":"AIA H54K Golf Day (6)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-6-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833087":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-scaled.jpg","title":"AIA H54K Golf Day (16)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (16)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643903","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00085470085470085","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-scaled.jpg","index":11,"id":1003833087,"video":false,"opts":{"caption":"AIA H54K Golf Day (16)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-16-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833075":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-scaled.jpg","title":"AIA H54K Golf Day (29)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (29)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-scaled-75x50_c.jpg","meta":{"aperture":"4","credit":"","camera":"Canon EOS REBEL T5","caption":null,"created_timestamp":"1662662612","copyright":"","focal_length":"18","iso":"800","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-300x200.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-768x512.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-1024x683.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-1536x1024.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-2048x1365.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-300x200.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-250x167.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-600x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-600x400.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-scaled.jpg","index":12,"id":1003833075,"video":false,"opts":{"caption":"AIA H54K Golf Day (29)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-29-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833092":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-scaled.jpg","title":"AIA H54K Golf Day (3)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (3)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662641151","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.0016920473773266","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-225x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-768x1024.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-768x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-1152x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-1536x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-188x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-150x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-300x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-600x800.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-scaled.jpg","index":13,"id":1003833092,"video":false,"opts":{"caption":"AIA H54K Golf Day (3)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-3-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833086":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-scaled.jpg","title":"AIA H54K Golf Day (13)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (13)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643137","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00068306010928962","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-scaled.jpg","index":14,"id":1003833086,"video":false,"opts":{"caption":"AIA H54K Golf Day (13)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-13-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833081":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-scaled.jpg","title":"AIA H54K Golf Day (23)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (23)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662659072","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00060496067755596","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-scaled.jpg","index":15,"id":1003833081,"video":false,"opts":{"caption":"AIA H54K Golf Day (23)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-23-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833091":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-scaled.jpg","title":"AIA H54K Golf Day (8)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (8)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662641197","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00045808520384792","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-300x225.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-768x576.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-1024x768.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-1536x1152.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-2048x1536.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-300x225.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-250x188.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-533x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-600x450.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-scaled.jpg","index":16,"id":1003833091,"video":false,"opts":{"caption":"AIA H54K Golf Day (8)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-8-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833095":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-scaled.jpg","title":"AIA H54K Golf Day (7)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (7)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662641194","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00045004500450045","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-225x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-768x1024.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-768x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-1152x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-1536x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-188x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-150x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-300x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-600x800.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-scaled.jpg","index":17,"id":1003833095,"video":false,"opts":{"caption":"AIA H54K Golf Day (7)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-7-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833076":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-scaled.jpg","title":"AIA H54K Golf Day (30)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (30)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-scaled-75x50_c.jpg","meta":{"aperture":"4.5","credit":"","camera":"Canon EOS REBEL T5","caption":null,"created_timestamp":"1662664865","copyright":"","focal_length":"37","iso":"800","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-300x200.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-768x512.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-1024x683.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-1536x1024.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-2048x1365.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-300x200.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-250x167.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-600x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-600x400.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-scaled.jpg","index":18,"id":1003833076,"video":false,"opts":{"caption":"AIA H54K Golf Day (30)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-30-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833088":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-scaled.jpg","title":"AIA H54K Golf Day (18)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (18)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662649250","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00085470085470085","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-300x169.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-768x432.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-1024x576.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-1536x864.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-2048x1152.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-300x169.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-250x141.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-600x338.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-600x338.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-scaled.jpg","index":19,"id":1003833088,"video":false,"opts":{"caption":"AIA H54K Golf Day (18)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-18-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833074":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-scaled.jpg","title":"AIA H54K Golf Day (28)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (28)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-scaled-75x50_c.jpg","meta":{"aperture":"4.5","credit":"","camera":"Canon EOS REBEL T5","caption":null,"created_timestamp":"1662662566","copyright":"","focal_length":"32","iso":"800","shutter_speed":"0.016666666666667","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-300x200.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-768x512.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-1024x683.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-1536x1024.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-2048x1365.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-300x200.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-250x167.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-600x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-600x400.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-scaled.jpg","index":20,"id":1003833074,"video":false,"opts":{"caption":"AIA H54K Golf Day (28)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-28-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833082":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-scaled.jpg","title":"AIA H54K Golf Day (15)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (15)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643754","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.00046707146193368","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-scaled.jpg","index":21,"id":1003833082,"video":false,"opts":{"caption":"AIA H54K Golf Day (15)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-15-scaled-75x50_c.jpg"},"gallery_id":1003833096},"1003833083":{"status":"active","src":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-scaled.jpg","title":"AIA H54K Golf Day (10)","link":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-scaled.jpg","alt":null,"caption":"AIA H54K Golf Day (10)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-scaled-75x50_c.jpg","meta":{"aperture":"1.8","credit":"","camera":"iPhone 11","caption":null,"created_timestamp":"1662643004","copyright":"","focal_length":"4.25","iso":"32","shutter_speed":"0.0012610340479193","title":null,"orientation":"1","keywords":[]},"thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-140x105.jpg","medium":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-169x300.jpg","medium_large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-768x1365.jpg","large":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-576x1024.jpg","1536x1536":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-864x1536.jpg","2048x2048":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-1152x2048.jpg","md":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-170x128.jpg","img-lg":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-670x504.jpg","featured-post":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-310x233.jpg","related-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-60x60.jpg","video-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-320x180.jpg","square-100":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-100x100.jpg","homepage-570x310":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-570x310.jpg","homepage-270x140":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-270x140.jpg","rss-video-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-141x250.jpg","port-thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-113x200.jpg","port-full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-225x400.jpg","portfolio-two-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-562x380.jpg","portfolio-three-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-362x300.jpg","portfolio-four-column":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-262x200.jpg","woocommerce_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-300x300.jpg","woocommerce_single":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-600x1067.jpg","woocommerce_gallery_thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-100x100.jpg","yarpp-thumbnail":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-120x120.jpg","full":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-scaled.jpg","index":22,"id":1003833083,"video":false,"opts":{"caption":"AIA H54K Golf Day (10)","thumb":"https:\/\/www.autoserviceworld.com\/wp-content\/uploads\/2022\/09\/AIA-H54K-Golf-Day-10-scaled-75x50_c.jpg"},"gallery_id":1003833096}}' data-lightbox-theme='{&quot;arrows&quot;:true,&quot;margins&quot;:[220,0],&quot;gutter&quot;:&quot;100&quot;,&quot;thumbs_position&quot;:&quot;lock&quot;,&quot;base_template&quot;:&quot;&lt;div id=\&quot;envirabox-1003833096\&quot; data-envirabox-id=\&quot;1003833096\&quot; class=\&quot;envirabox-container envirabox-theme-base_dark envirabox-wrap\&quot; role=\&quot;dialog\&quot; tabindex=\&quot;-1\&quot;&gt;&lt;div class=\&quot;envirabox-bg\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-outer\&quot;&gt;&lt;div class=\&quot;envirabox-inner\&quot;&gt;&lt;div class=\&quot;envirabox-caption-wrap\&quot;&gt;&lt;div class=\&quot;envirabox-caption\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-toolbar\&quot;&gt;&lt;div class=\&quot;envira-close-button\&quot;&gt;&lt;a data-envirabox-close class=\&quot;envirabox-item envirabox-close envirabox-button--close\&quot; title=\&quot;Close\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-navigation\&quot;&gt;&lt;a data-envirabox-prev title=\&quot;Prev\&quot; class=\&quot;envirabox-arrow envirabox-arrow--left envirabox-nav envirabox-prev\&quot; href=\&quot;#\&quot;&gt;&lt;span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;a data-envirabox-next title=\&quot;Next\&quot; class=\&quot;envirabox-arrow envirabox-arrow--right envirabox-nav envirabox-next\&quot; href=\&quot;#\&quot;&gt;&lt;span&gt;&lt;\/span&gt;&lt;\/a&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-stage\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;load_all&quot;:false,&quot;error_template&quot;:&quot;&lt;div class=\&quot;envirabox-error\&quot;&gt;&lt;p&gt;{{ERROR}}&lt;p&gt;&lt;\/div&gt;&quot;,&quot;arrow_position&quot;:false,&quot;toolbar&quot;:true,&quot;infobar&quot;:false,&quot;show_smallbtn&quot;:false,&quot;inner_caption&quot;:false,&quot;caption_position&quot;:false,&quot;small_btn_template&quot;:&quot;&lt;a data-envirabox-close class=\&quot;envirabox-item envirabox-close envirabox-button--close\&quot; title=\&quot;Close\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&quot;}' data-row-height="150" data-justified-margins="1" data-gallery-theme="normal" id="envira-gallery-1003833096" class="envira-gallery-public envira-gallery-justified-public envira-gallery-0-columns envira-clear" data-envira-columns="0"><div id="envira-gallery-item-1003833095" class="envira-gallery-item envira-gallery-item-1 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (7)" data-envira-item-id="1003833095" data-caption="AIA H54K Golf Day (7)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833095" class="envira-gallery-image envira-gallery-image-1 envira-normal envira-lazy" data-envira-index="1" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-768x1024.jpg" width="640" height="480" tabindex="225" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-768x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833095" data-caption="AIA H54K Golf Day (7) - "  alt="" title="AIA H54K Golf Day (7)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-768x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-768x1024.jpg 2x" data-envira-width="225" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833089" class="envira-gallery-item envira-gallery-item-2 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (21)" data-envira-item-id="1003833089" data-caption="AIA H54K Golf Day (21)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833089" class="envira-gallery-image envira-gallery-image-2 envira-normal envira-lazy" data-envira-index="2" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833089" data-caption="AIA H54K Golf Day (21) - "  alt="" title="AIA H54K Golf Day (21)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833079" class="envira-gallery-item envira-gallery-item-3 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (25)" data-envira-item-id="1003833079" data-caption="AIA H54K Golf Day (25)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833079" class="envira-gallery-image envira-gallery-image-3 envira-normal envira-lazy" data-envira-index="3" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-1024x576.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-1024x576.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833079" data-caption="AIA H54K Golf Day (25) - "  alt="" title="AIA H54K Golf Day (25)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-1024x576.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-1024x576.jpg 2x" data-envira-width="300" data-envira-height="169" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833090" class="envira-gallery-item envira-gallery-item-4 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (9)" data-envira-item-id="1003833090" data-caption="AIA H54K Golf Day (9)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833090" class="envira-gallery-image envira-gallery-image-4 envira-normal envira-lazy" data-envira-index="4" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833090" data-caption="AIA H54K Golf Day (9) - "  alt="" title="AIA H54K Golf Day (9)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833075" class="envira-gallery-item envira-gallery-item-5 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (29)" data-envira-item-id="1003833075" data-caption="AIA H54K Golf Day (29)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833075" class="envira-gallery-image envira-gallery-image-5 envira-normal envira-lazy" data-envira-index="5" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-1024x683.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-1024x683.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833075" data-caption="AIA H54K Golf Day (29) - "  alt="" title="AIA H54K Golf Day (29)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-1024x683.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-1024x683.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833092" class="envira-gallery-item envira-gallery-item-6 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (3)" data-envira-item-id="1003833092" data-caption="AIA H54K Golf Day (3)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833092" class="envira-gallery-image envira-gallery-image-6 envira-normal envira-lazy" data-envira-index="6" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-768x1024.jpg" width="640" height="480" tabindex="225" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-768x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833092" data-caption="AIA H54K Golf Day (3) - "  alt="" title="AIA H54K Golf Day (3)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-768x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-768x1024.jpg 2x" data-envira-width="225" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833077" class="envira-gallery-item envira-gallery-item-7 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (31)" data-envira-item-id="1003833077" data-caption="AIA H54K Golf Day (31)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833077" class="envira-gallery-image envira-gallery-image-7 envira-normal envira-lazy" data-envira-index="7" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-1024x683.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-1024x683.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833077" data-caption="AIA H54K Golf Day (31) - "  alt="" title="AIA H54K Golf Day (31)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-1024x683.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-1024x683.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833091" class="envira-gallery-item envira-gallery-item-8 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (8)" data-envira-item-id="1003833091" data-caption="AIA H54K Golf Day (8)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833091" class="envira-gallery-image envira-gallery-image-8 envira-normal envira-lazy" data-envira-index="8" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-1024x768.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-1024x768.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833091" data-caption="AIA H54K Golf Day (8) - "  alt="" title="AIA H54K Golf Day (8)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-1024x768.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-1024x768.jpg 2x" data-envira-width="300" data-envira-height="225" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833078" class="envira-gallery-item envira-gallery-item-9 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (24)" data-envira-item-id="1003833078" data-caption="AIA H54K Golf Day (24)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833078" class="envira-gallery-image envira-gallery-image-9 envira-normal envira-lazy" data-envira-index="9" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833078" data-caption="AIA H54K Golf Day (24) - "  alt="" title="AIA H54K Golf Day (24)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833085" class="envira-gallery-item envira-gallery-item-10 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (12)" data-envira-item-id="1003833085" data-caption="AIA H54K Golf Day (12)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833085" class="envira-gallery-image envira-gallery-image-10 envira-normal envira-lazy" data-envira-index="10" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833085" data-caption="AIA H54K Golf Day (12) - "  alt="" title="AIA H54K Golf Day (12)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833094" class="envira-gallery-item envira-gallery-item-11 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (6)" data-envira-item-id="1003833094" data-caption="AIA H54K Golf Day (6)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833094" class="envira-gallery-image envira-gallery-image-11 envira-normal envira-lazy" data-envira-index="11" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-768x1024.jpg" width="640" height="480" tabindex="225" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-768x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833094" data-caption="AIA H54K Golf Day (6) - "  alt="" title="AIA H54K Golf Day (6)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-768x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-768x1024.jpg 2x" data-envira-width="225" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833088" class="envira-gallery-item envira-gallery-item-12 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (18)" data-envira-item-id="1003833088" data-caption="AIA H54K Golf Day (18)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833088" class="envira-gallery-image envira-gallery-image-12 envira-normal envira-lazy" data-envira-index="12" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-1024x576.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-1024x576.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833088" data-caption="AIA H54K Golf Day (18) - "  alt="" title="AIA H54K Golf Day (18)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-1024x576.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-1024x576.jpg 2x" data-envira-width="300" data-envira-height="169" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833087" class="envira-gallery-item envira-gallery-item-13 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (16)" data-envira-item-id="1003833087" data-caption="AIA H54K Golf Day (16)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833087" class="envira-gallery-image envira-gallery-image-13 envira-normal envira-lazy" data-envira-index="13" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833087" data-caption="AIA H54K Golf Day (16) - "  alt="" title="AIA H54K Golf Day (16)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833082" class="envira-gallery-item envira-gallery-item-14 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (15)" data-envira-item-id="1003833082" data-caption="AIA H54K Golf Day (15)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833082" class="envira-gallery-image envira-gallery-image-14 envira-normal envira-lazy" data-envira-index="14" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833082" data-caption="AIA H54K Golf Day (15) - "  alt="" title="AIA H54K Golf Day (15)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833093" class="envira-gallery-item envira-gallery-item-15 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (5)" data-envira-item-id="1003833093" data-caption="AIA H54K Golf Day (5)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833093" class="envira-gallery-image envira-gallery-image-15 envira-normal envira-lazy" data-envira-index="15" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-1024x768.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-1024x768.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833093" data-caption="AIA H54K Golf Day (5) - "  alt="" title="AIA H54K Golf Day (5)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-1024x768.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-1024x768.jpg 2x" data-envira-width="300" data-envira-height="225" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833083" class="envira-gallery-item envira-gallery-item-16 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (10)" data-envira-item-id="1003833083" data-caption="AIA H54K Golf Day (10)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833083" class="envira-gallery-image envira-gallery-image-16 envira-normal envira-lazy" data-envira-index="16" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833083" data-caption="AIA H54K Golf Day (10) - "  alt="" title="AIA H54K Golf Day (10)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833084" class="envira-gallery-item envira-gallery-item-17 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (11)" data-envira-item-id="1003833084" data-caption="AIA H54K Golf Day (11)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833084" class="envira-gallery-image envira-gallery-image-17 envira-normal envira-lazy" data-envira-index="17" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833084" data-caption="AIA H54K Golf Day (11) - "  alt="" title="AIA H54K Golf Day (11)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833076" class="envira-gallery-item envira-gallery-item-18 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (30)" data-envira-item-id="1003833076" data-caption="AIA H54K Golf Day (30)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833076" class="envira-gallery-image envira-gallery-image-18 envira-normal envira-lazy" data-envira-index="18" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-1024x683.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-1024x683.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833076" data-caption="AIA H54K Golf Day (30) - "  alt="" title="AIA H54K Golf Day (30)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-1024x683.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-1024x683.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833086" class="envira-gallery-item envira-gallery-item-19 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (13)" data-envira-item-id="1003833086" data-caption="AIA H54K Golf Day (13)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833086" class="envira-gallery-image envira-gallery-image-19 envira-normal envira-lazy" data-envira-index="19" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833086" data-caption="AIA H54K Golf Day (13) - "  alt="" title="AIA H54K Golf Day (13)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833080" class="envira-gallery-item envira-gallery-item-20 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (22)" data-envira-item-id="1003833080" data-caption="AIA H54K Golf Day (22)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833080" class="envira-gallery-image envira-gallery-image-20 envira-normal envira-lazy" data-envira-index="20" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833080" data-caption="AIA H54K Golf Day (22) - "  alt="" title="AIA H54K Golf Day (22)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833073" class="envira-gallery-item envira-gallery-item-21 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (27)" data-envira-item-id="1003833073" data-caption="AIA H54K Golf Day (27)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833073" class="envira-gallery-image envira-gallery-image-21 envira-normal envira-lazy" data-envira-index="21" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-1024x683.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-1024x683.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833073" data-caption="AIA H54K Golf Day (27) - "  alt="" title="AIA H54K Golf Day (27)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-1024x683.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-1024x683.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833074" class="envira-gallery-item envira-gallery-item-22 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (28)" data-envira-item-id="1003833074" data-caption="AIA H54K Golf Day (28)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833074" class="envira-gallery-image envira-gallery-image-22 envira-normal envira-lazy" data-envira-index="22" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-1024x683.jpg" width="640" height="480" tabindex="300" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-1024x683.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833074" data-caption="AIA H54K Golf Day (28) - "  alt="" title="AIA H54K Golf Day (28)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-1024x683.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-1024x683.jpg 2x" data-envira-width="300" data-envira-height="200" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div><div id="envira-gallery-item-1003833081" class="envira-gallery-item envira-gallery-item-23 enviratope-item envira-lazy-load" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"  itemscope itemtype="http://schema.org/ImageObject"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay envira-gallery-top-left"></div><div class="envira-gallery-position-overlay envira-gallery-top-right"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay envira-gallery-bottom-right"></div><a data-envirabox="1003833096" href="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-scaled.jpg" class="envira-gallery-1003833096 envira-gallery-link " title="AIA H54K Golf Day (23)" data-envira-item-id="1003833081" data-caption="AIA H54K Golf Day (23)" data-envira-retina="" data-thumb="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-scaled-75x50_c.jpg"  itemprop="contentUrl" ><img id="envira-gallery-image-1003833081" class="envira-gallery-image envira-gallery-image-23 envira-normal envira-lazy" data-envira-index="23" src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-576x1024.jpg" width="640" height="480" tabindex="169" data-envira-src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-576x1024.jpg" data-envira-gallery-id="1003833096" data-envira-item-id="1003833081" data-caption="AIA H54K Golf Day (23) - "  alt="" title="AIA H54K Golf Day (23)"  itemprop="thumbnailUrl" data-envira-srcset="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-576x1024.jpg 400w,https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-576x1024.jpg 2x" data-envira-width="169" data-envira-height="300" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-safe-src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /></a></div></div></div></div><noscript><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-7-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-21-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-25-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-9-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-29-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-3-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-31-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-8-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-24-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-12-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-6-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-18-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-16-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-15-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-5-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-10-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-11-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-30-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-13-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-22-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-27-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-28-scaled.jpg" alt=""  /><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/AIA-H54K-Golf-Day-23-scaled.jpg" alt=""  /></noscript></div><div class="clearfix"></div><div class="hidden-print"><hr /> <a class="btn btn-default btn-xs pull-right" href="javascript:window.print()"><i class="icon-print"></i> Print this page</a><ul class="list-inline"><li><a href="https://twitter.com/share" class="twitter-share-button" data-via="JobberNews" data-count="none">Tweet</a></li><li><div class="fb-share-button" data-layout="button"></div></li><li> <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script><script type="IN/Share" data-url="https://www.autoserviceworld.com/h54k-pulls-in-10k-in-ontario/"></script></li><li><div class="g-plus" data-action="share" data-annotation="none"></div></li></ul> <br/><br/><div class="heading-primary">Related</div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'><ul class="headlines"><li class="headline-item"><h5> <img src="/wp-content/themes/pubx-asw/images/Jobber_News.png" alt="Jobber_News" class="pull-right" /> <a href="https://www.autoserviceworld.com/jobbernews/bumper-bumper-uni-select-join-high-fives-kids-foundation-help-justin-slade-youth-foundation/" class="headline">Bumper To Bumper &#038; Uni-Select Join The High Fives For Kids Foundation to Help The Justin Slade Youth Foundation</a></h5></li><li class="headline-item"><h5> <img src="/wp-content/themes/pubx-asw/images/CARS_Magazine.png" alt="CARS_Magazine" class="pull-right" /> <a href="https://www.autoserviceworld.com/carsmagazine/commemorative-scarves-raise-over-9000-for-high-fives-for-kids/" class="headline">Commemorative scarves raise over $9,000 for High Fives for Kids</a></h5></li><li class="headline-item"><h5> <img src="/wp-content/themes/pubx-asw/images/CARS_Magazine.png" alt="CARS_Magazine" class="pull-right" /> <a href="https://www.autoserviceworld.com/carsmagazine/donations-to-high-fives-for-kids-exceeds-expectations/" class="headline">Donations to High Fives for Kids Exceeds Expectations</a></h5></li><li class="headline-item"><h5> <img src="/wp-content/themes/pubx-asw/images/CARS_Magazine.png" alt="CARS_Magazine" class="pull-right" /> <a href="https://www.autoserviceworld.com/carsmagazine/uni-select-and-high-fives-for-kids-foundation-team-up-to-support-the-justin-slade-youth-foundation/" class="headline">Uni-Select and High Fives For Kids Foundation team up to support the Justin Slade Youth Foundation</a></h5></li></ul></div> <br/><br/> <a name="comments" id="comments"></a><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Have your say: <small><a rel="nofollow" id="cancel-comment-reply-link" href="/h54k-pulls-in-10k-in-ontario/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.autoserviceworld.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="btn-post-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1003833097' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a9ffd0129" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="203"/></p></form></div><!-- #respond --></div></div> <!-- /col-md-9-inner --></div> <!-- /row --></div> <!-- /col-md-9 --><div class="col-md-3 ncm-col-md-3"><aside id="widgets"><div id="text-4" class="widget-wrapper widget_text"><div class="textwidget"><div class="center-block text-center"><div id="div-gpt-ad-3406187699805779-2"></div> <br/><br/><div id="div-gpt-ad-3406187699805779-3"></div> <br/><br/><div id="div-gpt-ad-3406187699805779-5"></div> <br/><div id="div-gpt-ad-3406187699805779-4"></div></div></div></div></aside><!-- end of widgets --></div></div><!-- ./row--><div class="row"><div class="col-md-12"><div id='div-gpt-ad-3406187699805779-6' style="display:inline-block;margin:0px 0px 25px 0px;text-align:center;"></div></div></div><ul class="pager"><li class="pull-left"><i class="icon-arrow-left"></i> <a href="https://www.autoserviceworld.com/the-aftermarket-banner-canadians-prefer/" rel="prev">The aftermarket banner Canadians prefer</a></li><li class="pull-right"><a href="https://www.autoserviceworld.com/aftermarket-sweet-spot-poised-to-see-growth/" rel="next">Aftermarket sweet spot poised to see growth</a> <i class="icon-arrow-right"></i></li></ul><!-- end of .navigation --></div> <!-- /container --></div><!-- wrapper --></div><!-- end of wrapper--></div><!-- end of container --></div> <!-- end of screen-area --><footer id="footer" class="clearfix "><div class="container"><div id="footer-wrapper"><div class="row"><div class="col-md-2"><div id="footer1"><div class="heading-primary">Services</div><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-1003488286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003488286"><a href="https://www.autoserviceworld.com/subscribe/">Subscriber Services</a></li><li id="menu-item-1003260493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260493"><a href="https://www.autoserviceworld.com/digital-edition/">Digital Edition</a></li><li id="menu-item-1003260494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260494"><a href="https://www.autoserviceworld.com/digital-archives/">Digital Archives</a></li><li id="menu-item-1003260469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260469"><a href="https://www.autoserviceworld.com/advertise/">Advertise</a></li><li id="menu-item-1003260468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260468"><a href="https://www.autoserviceworld.com/contacts/">Contacts</a></li><li id="menu-item-1003804544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003804544"><a href="https://www.autoserviceworld.com/privacy-policy/">Privacy Policy</a></li></ul></div></div></div><div class="col-md-6"><div id="footer2"><div class="heading-primary">Digital Editions</div><div class="textwidget"><div class="row"><div class="col-md-6"><p><a href="/digital-edition/jobber-news"><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/08/COVER_JN-JULAUG2022-1-scaled.jpg" alt="Current Issue - Jobber News" /></a></p><p><a class="btn btn-primary btn-block ncm-btn-sm-xs" href="/digital-edition/jobber-news">View Digital Edition</a><br /> <a class="btn btn-sm btn-default btn-block ncm-btn-sm-xs" href="/jobbernews-archive">Browse Print Archives</a></p></div><div class="col-md-6"><p><a href="/digital-edition/cars/"><img src="https://www.autoserviceworld.com/wp-content/uploads/2022/09/CARS-JULAUG-22_WEB-scaled.jpg" alt="Current Issue - CARS" /></a></p><p><a class="btn btn-primary btn-block ncm-btn-sm-xs" href="/digital-edition/cars/">View Digital Edition</a><br /> <a class="btn btn-sm btn-default btn-block ncm-btn-sm-xs" href="/cars_archive/">Browse Print Archives</a></p></div><p><!--<div class="col-md-6"> <a href="http://www.lautomobile.ca/digital-edition/"><img src="https://www.lautomobile.ca/wp-content/uploads/2019/07/LAUTO-DE-SUMMER-2019.jpg" alt="Current Issue - L'automobile" /></a> <a class="btn btn-primary btn-block ncm-btn-sm-xs" href="http://www.lautomobile.ca/digital-edition/">View Digital Edition</a> <a class="btn btn-sm btn-default btn-block ncm-btn-sm-xs" href="http://www.lautomobile.ca/digital-archive">Browse Print Archives</a></div> --></p></div></div></div></div><div class="col-md-4"><div id="footer3"><div class="heading-primary">Trending</div><div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div></div></div></div><!-- end of row --><hr /><div class="row"><div class="col-md-7"> <img src="/wp-content/themes/pubx-asw/images/asw-stacked-70.png" alt="Auto Service World" style="margin-right:20px;" /> <img src="/wp-content/themes/pubx-asw/images/Jobber_News.png" alt="Jobber News" style="margin-right:20px;" /> <img src="/wp-content/themes/pubx-asw/images/CARS_Magazine.png" alt="CARS Magazine" style="margin-right:20px;" /></div><!-- end of col-lg-4 --><div class="col-md-2"> <a href="#scroll-top" title="scroll to top"><i class="icon-chevron-up"></i></a></div><div class="col-md-3"><div class="pull-right text-right"> <img src="/wp-content/uploads/2020/02/Turnkey_logo-1.png" alt="TRNKY" /><br/> <small>&copy; 2022 Turnkey Media Solutions Inc.</small><br/></div></div><!-- end of col-lg-4 --></div><!-- end of row --> <br/><br/></div><!-- end #footer-wrapper --></div> <!-- end container --></footer><!-- end #footer --> <!-- Google Code for Remarketing Tag --> <!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
---------------------------------------------------> <script type="text/javascript"> /* <![CDATA[ */
var google_conversion_id = 1064152676;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */ </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"> </script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064152676/?guid=ON&script=0"/></div> </noscript> <script type='text/javascript' id='wc-add-to-cart-js-extra'> /* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.autoserviceworld.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */ </script> <script type='text/javascript' id='woocommerce-js-extra'> /* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */ </script> <script type='text/javascript' id='wc-cart-fragments-js-extra'> /* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_49db3ce7801801e3565b572198fe6c0d","fragment_name":"wc_fragments_49db3ce7801801e3565b572198fe6c0d","request_timeout":"5000"};
/* ]]> */ </script> <script type='text/javascript' id='jquery-floatton-js-extra'> /* <![CDATA[ */
var floatton = {"ajaxurl":"https:\/\/www.autoserviceworld.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' id='envira-gallery-script-js-extra'> /* <![CDATA[ */
var envira_gallery = {"debug":"","ll_delay":"500","ll_initial":"false","ll":"true","mobile":""};
/* ]]> */ </script><div id='div-gpt-ad-3406187699805779-0-oop'></div> <!--
Event snippet for Sirius XM_Partners_Global Site Tag_Mar 2021 on : Please do not remove.
Place this snippet on pages with events you’re tracking. 
Creation date: 03/31/2021
--> <script> gtag('event', 'conversion', {
 'allow_custom_scripts': true,
 'send_to': 'DC-10768992/invmedia/siriu00+standard'
 }); </script> <noscript> <img src="https://ad.doubleclick.net/ddm/activity/src=10768992;type=invmedia;cat=siriu00;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ord=1?" width="1" height="1" alt=""/> </noscript> <!-- End of event snippet: Please do not remove --> <!-- Conversion Pixel - Campbell's - CA - Universal - EN - CAPTURE --><img src="https://secure.adnxs.com/px?id=1464447&seg=26084091&redir=https%3A%2F%2Fpixel.mediaiqdigital.com%2Fpixel%3F%26pixel_id%3D1370728%26uid%3D%24%7BUID%7D&t=2" width="1" height="1" style="display:none;"><!-- End of Conversion Pixel --> <script defer src="https://www.autoserviceworld.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-ccb540a870d3d249c70ea5e97ec4a424.js"></script></body></html>